Chameleon

Chameleon Issues and Comments

AgeSort asc/descChange
Prev 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 Next
Mar 5, 2010
5 years 2 months Issue 17, Theme not loading
Comment on issue 17, by blackosx
Mar 6, 2010
5 years 2 months Issue 17, Theme not loading
Comment on issue 17, by blackosx
Mar 8, 2010
5 years 2 months Issue 17, Theme not loading
Status: Invalid
Comment on issue 17, by DieBuche
Mar 15, 2010
5 years 2 months Issue 18, ACPI Bug
Creation of issue 18, by THe KiNG
Mar 17, 2010
5 years 2 months Issue 18, ACPI Bug
Comment on issue 18, by blackosx
Mar 22, 2010
5 years 2 months Issue 18, ACPI Bug
Comment on issue 18, by blackosx
Apr 15, 2010
5 years 1 month Issue 20, SMBIOS Off
Creation of issue 20, by THe KiNG
Apr 26, 2010
5 years 26 days Issue 21, EFI64 does not work well with netbook
Creation of issue 21, by neo lnx
Apr 30, 2010
5 years 22 days Issue 21, EFI64 does not work well with netbook
Comment on issue 21, by ryu k
May 1, 2010
5 years 20 days Issue 20, SMBIOS Off
Comment on issue 20, by Azimutz
5 years 20 days Issue 20, SMBIOS Off
Comment on issue 20, by THe KiNG
May 2, 2010
5 years 20 days Issue 20, SMBIOS Off
Comment on issue 20, by Azimutz
May 10, 2010
5 years 12 days Issue 21, EFI64 does not work well with netbook
Comment on issue 21, by Azimutz
5 years 12 days Issue 21, EFI64 does not work well with netbook
Comment on issue 21, by ryu k
5 years 11 days Issue 21, EFI64 does not work well with netbook
Comment on issue 21, by Azimutz
May 17, 2010
5 years 5 days Issue 21, EFI64 does not work well with netbook
Comment on issue 21, by Azimutz
May 21, 2010
5 years 1 day Issue 22, hibernation works with a single disk, doesn't work with a set of disk in raid 0
Creation of issue 22, by smith@@ smith@@
5 years 1 day Issue 22, hibernation works with a single disk, doesn't work with a set of disk in raid 0
Comment on issue 22, by smith@@ smith@@
Jun 17, 2010
4 years 11 months Issue 23, Boot from RAID 0 fails
Creation of issue 23, by Miko K
Jul 13, 2010
4 years 10 months Issue 24, Fix for "Memory allocation error! Addr=0xdeadbeef, Size=0x0" - if no VESA resolution defined in com.apple.Boot.plist
Creation of issue 24, by Al Schar

All Updates

Filter by type
Commits
Issues and Comments
Downloads
Documents

Subscribe to this timeline
RSS Atom feed