Chameleon

Chameleon Issues and Comments

AgeSort asc/descChange
Prev 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 Next
Oct 22, 2011
2 years 11 months Issue 169, Raid 0 doesn't boot with build 1494
Comment on issue 169, by JrCs
2 years 11 months Issue 169, Raid 0 doesn't boot with build 1494
2 years 11 months Issue 169, Raid 0 doesn't boot with build 1494
Comment on issue 169, by JrCs
2 years 11 months Issue 187, Package installer naming since using ZIP
Status: Fixed
Comment on issue 187, by JrCs
2 years 11 months Issue 184, cham-mklayout.c error
Status: Fixed
Comment on issue 184, by JrCs
2 years 11 months Issue 169, Raid 0 doesn't boot with build 1494
Comment on issue 169, by Cosmosis Jones
2 years 11 months Issue 176, Memory leak in getValueForBootKey
Status: AwaitingInformation
Comment on issue 176, by JrCs
2 years 11 months Issue 166, an option to rename com.apple.boot.plist to org.chameleon.boot.plist
Comment on issue 166, by JrCs
2 years 11 months Issue 162, "Ignore cache" don't work with r1465
Status: AwaitingInformation
Comment on issue 162, by JrCs
2 years 11 months Issue 169, Raid 0 doesn't boot with build 1494
2 years 11 months Issue 136, FAT32 volumes aren't showing in boot volume selector
Status: AwaitingInformation
Comment on issue 136, by JrCs
2 years 11 months Issue 169, Raid 0 doesn't boot with build 1494
Comment on issue 169, by JrCs
2 years 11 months Issue 169, Raid 0 doesn't boot with build 1494
2 years 11 months Issue 169, Raid 0 doesn't boot with build 1494
2 years 11 months Issue 169, Raid 0 doesn't boot with build 1494
Comment on issue 169, by Cosmosis Jones
2 years 11 months Issue 48, GTX-580 Error - bad display config block signature (0xff45dfff)
Comment on issue 48, by Locmer -
Oct 23, 2011
2 years 11 months Issue 192, usekernelcache issue
Creation of issue 192, by sofar huang
Oct 24, 2011
2 years 10 months Issue 193, problem with xfx geforce 210 !!
Creation of issue 193, by mohamed khairy
2 years 10 months Issue 193, problem with xfx geforce 210 !!
Comment on issue 193, by mohamed khairy
2 years 10 months Issue 191, ATI.C of all branches seemd to have a mistake
Comment on issue 191, by MacMan

All Updates

Filter by type
Commits
Issues and Comments
Downloads
Documents

Subscribe to this timeline
RSS Atom feed