Chameleon

Chameleon Issues and Comments

AgeSort asc/descChange
Prev 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 Next
Feb 13, 2012
2 years 8 months Issue 129, boot0 error on HDDs with 4K sectors
Comment on issue 129, by watou smith
2 years 8 months Issue 129, boot0 error on HDDs with 4K sectors
Comment on issue 129, by watou smith
2 years 8 months Issue 129, boot0 error on HDDs with 4K sectors
Comment on issue 129, by watou smith
Feb 14, 2012
2 years 8 months Issue 129, boot0 error on HDDs with 4K sectors
Comment on issue 129, by watou smith
2 years 8 months Issue 129, boot0 error on HDDs with 4K sectors
Comment on issue 129, by skip adam
2 years 8 months Issue 129, boot0 error on HDDs with 4K sectors
2 years 8 months Issue 219, HD 7970 boot issue
Creation of issue 219, by Marco Dominici
2 years 8 months Issue 129, boot0 error on HDDs with 4K sectors
Comment on issue 129, by watou smith
2 years 8 months Issue 220, ATI 6450 512MB works only with AtiConfig=Pithecia
Creation of issue 220, by oswaldini
2 years 8 months Issue 220, ATI 6450 512MB works only with AtiConfig=Pithecia
Labels: Priority:Low Type:Enhancement Priority:Medium Type:Defect
Comment on issue 220, by ErmaC
Feb 15, 2012
2 years 8 months Issue 220, ATI 6450 512MB works only with AtiConfig=Pithecia
Comment on issue 220, by oswaldini
Feb 16, 2012
2 years 8 months Issue 220, ATI 6450 512MB works only with AtiConfig=Pithecia
Comment on issue 220, by oswaldini
2 years 8 months Issue 220, ATI 6450 512MB works only with AtiConfig=Pithecia
Comment on issue 220, by ErmaC
2 years 8 months Issue 220, ATI 6450 512MB works only with AtiConfig=Pithecia
Comment on issue 220, by oswaldini
2 years 8 months Issue 220, ATI 6450 512MB works only with AtiConfig=Pithecia
Comment on issue 220, by ErmaC
Feb 17, 2012
2 years 8 months Issue 220, ATI 6450 512MB works only with AtiConfig=Pithecia
Comment on issue 220, by oswaldini
2 years 8 months Issue 220, ATI 6450 512MB works only with AtiConfig=Pithecia
Status: Fixed
Comment on issue 220, by ErmaC
2 years 8 months Issue 213, Support for full disk encryption (a.k.a. FileVault 2) in Lion
Labels: Priority:Low Type:Other Priority:Medium Type:Defect
Comment on issue 213, by ErmaC
Feb 19, 2012
2 years 8 months Issue 221, Instant reboot when trying to boot 10.8 Mountain Lion DP1
Creation of issue 221, by nozyczek
2 years 8 months Issue 222, White Screen + Cursor Only when using HD6950/70 booting into OS X ML DP1
Creation of issue 222, by Harry Lam

All Updates

Filter by type
Commits
Issues and Comments
Downloads
Documents

Subscribe to this timeline
RSS Atom feed