Chameleon

Chameleon Issues and Comments

AgeSort asc/descChange
Prev 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 Next
Aug 30, 2011
3 years 24 days Issue 143, Chameleon 2.0 GM - Package installer fails when selecting GraphicsEnabler boot option
Comment on issue 143, by ErmaC
3 years 24 days Issue 164, AMD 6670 support broken after ati.c r1339
Comment on issue 164, by MacMan
3 years 24 days Issue 132, Gigabyte radeon 5770 bat mobile framebuffer problem
Comment on issue 132, by Cosmosis Jones
3 years 24 days Issue 164, AMD 6670 support broken after ati.c r1339
Comment on issue 164, by Azimutz
3 years 24 days Issue 132, Gigabyte radeon 5770 bat mobile framebuffer problem
Comment on issue 132, by Azimutz
3 years 24 days Issue 164, AMD 6670 support broken after ati.c r1339
Comment on issue 164, by MacMan
Aug 29, 2011
3 years 24 days Issue 132, Gigabyte radeon 5770 bat mobile framebuffer problem
Comment on issue 132, by Joel Calado
3 years 24 days Issue 164, AMD 6670 support broken after ati.c r1339
Comment on issue 164, by Azimutz
3 years 24 days Issue 132, Gigabyte radeon 5770 bat mobile framebuffer problem
Comment on issue 132, by Azimutz
3 years 24 days Issue 164, AMD 6670 support broken after ati.c r1339
Creation of issue 164, by MacMan
3 years 24 days Issue 163, FSB Detection cparm Branch !
Owner: cparm
Comment on issue 163, by Evan Lojewski
3 years 24 days Issue 163, FSB Detection cparm Branch !
Creation of issue 163, by Andy Moa
3 years 24 days Issue 132, Gigabyte radeon 5770 bat mobile framebuffer problem
Comment on issue 132, by Joel Calado
Aug 28, 2011
3 years 25 days Issue 156, GE allocation error, when using Bullet theme
Status: Accepted
Comment on issue 156, by Azimutz
3 years 25 days Issue 156, GE allocation error, when using Bullet theme
Summary: GE allocation error, when using Bullet theme
Comment on issue 156, by Azimutz
3 years 25 days Issue 156, GE allocation error, when using Bullet theme
3 years 25 days Issue 129, boot0 error on HDDs with 4K sectors
Comment on issue 129, by Zsolt L
3 years 25 days Issue 156, GE allocation error, when using Bullet theme
Comment on issue 156, by Azimutz
3 years 25 days Issue 129, boot0 error on HDDs with 4K sectors
Owner: jrcs
Comment on issue 129, by Cosmosis Jones
3 years 25 days Issue 129, boot0 error on HDDs with 4K sectors
Comment on issue 129, by Cosmosis Jones

All Updates

Filter by type
Commits
Issues and Comments
Downloads
Documents

Subscribe to this timeline
RSS Atom feed