Chameleon

Chameleon Issues and Comments

AgeSort asc/descChange
Prev 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 Next
Nov 24, 2011
2 years 10 months Issue 129, boot0 error on HDDs with 4K sectors
Comment on issue 129, by skip adam
Nov 23, 2011
2 years 10 months Issue 129, boot0 error on HDDs with 4K sectors
Nov 22, 2011
2 years 10 months Issue 129, boot0 error on HDDs with 4K sectors
Comment on issue 129, by skip adam
Nov 18, 2011
2 years 11 months Issue 203, Feature Request: Boot to last booted OS
Status: WontFix
2 years 11 months Issue 204, XFX ATI Radeon HD 5450
Comment on issue 204, by GH p
2 years 11 months Issue 204, XFX ATI Radeon HD 5450
Creation of issue 204, by GH p
Nov 17, 2011
2 years 11 months Issue 203, Feature Request: Boot to last booted OS
Nov 15, 2011
2 years 11 months Issue 199, ATI Default/Standard cards reported as unsupported so can't set AtiConfig.
Comment on issue 199, by Graham White
Nov 14, 2011
2 years 11 months Issue 193, problem with xfx geforce 210 !!
2 years 11 months Issue 193, problem with xfx geforce 210 !!
Comment on issue 193, by mohamed khairy
2 years 11 months Issue 193, problem with xfx geforce 210 !!
2 years 11 months Issue 193, problem with xfx geforce 210 !!
2 years 11 months Issue 193, problem with xfx geforce 210 !!
Comment on issue 193, by mohamed khairy
Nov 13, 2011
2 years 11 months Issue 193, problem with xfx geforce 210 !!
2 years 11 months Issue 193, problem with xfx geforce 210 !!
Comment on issue 193, by mohamed khairy
2 years 11 months Issue 129, boot0 error on HDDs with 4K sectors
2 years 11 months Issue 193, problem with xfx geforce 210 !!
2 years 11 months Issue 202, Some Nvidia & Ati card to add into main trunk code
2 years 11 months Issue 202, Some Nvidia & Ati card to add into main trunk code
2 years 11 months Issue 122, Memory-related info in smbios.plist not being read

All Updates

Filter by type
Commits
Issues and Comments
Downloads
Documents

Subscribe to this timeline
RSS Atom feed