Chameleon

Chameleon Issues and Comments

AgeSort asc/descChange
Prev 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 Next
Aug 16, 2011
3 years 8 months Issue 141, Unable to scroll back when using Wait=y
Status: Fixed
Comment on issue 141, by Evan Lojewski
3 years 8 months Issue 145, Latest trunk won't compile
Comment on issue 145, by Nick Awesome
3 years 8 months Issue 145, Latest trunk won't compile
Comment on issue 145, by Evan Lojewski
3 years 8 months Issue 66, Distorted Video in Help File
Status: Fixed
Comment on issue 66, by Evan Lojewski
3 years 8 months Issue 145, Latest trunk won't compile
Creation of issue 145, by Nick Awesome
3 years 8 months Issue 132, Gigabyte radeon 5770 bat mobile framebuffer problem
Comment on issue 132, by Azimutz
3 years 8 months Issue 132, Gigabyte radeon 5770 bat mobile framebuffer problem
Comment on issue 132, by Azimutz
3 years 8 months Issue 141, Unable to scroll back when using Wait=y
Comment on issue 141, by Azimutz
Aug 15, 2011
3 years 8 months Issue 119, Add HIS ATI Radeon HD 5450 in ati.c
Comment on issue 119, by E. L.
3 years 8 months Issue 144, Add a magical debug flag to cconfig to enable boot2 debugging across all files
Labels: Target:2.1 Status: Accepted
Comment on issue 144, by Evan Lojewski
3 years 8 months Issue 144, Add a magical debug flag to cconfig to enable boot2 debugging across all files
Creation of issue 144, by Cosmosis Jones
3 years 8 months Issue 143, Chameleon 2.0 GM - Package installer fails when selecting GraphicsEnabler boot option
Creation of issue 143, by blackosx
3 years 8 months Issue 142, Update boot0md
Creation of issue 142, by Evan Lojewski
3 years 8 months Issue 122, Memory-related info in smbios.plist not being read
Labels: Target:2.1 Status: Accepted
Comment on issue 122, by Cosmosis Jones
3 years 8 months Issue 141, Unable to scroll back when using Wait=y
Creation of issue 141, by Evan Lojewski
Aug 14, 2011
3 years 8 months Issue 132, Gigabyte radeon 5770 bat mobile framebuffer problem
Comment on issue 132, by nozyczek
3 years 8 months Issue 132, Gigabyte radeon 5770 bat mobile framebuffer problem
Comment on issue 132, by nozyczek
3 years 8 months Issue 132, Gigabyte radeon 5770 bat mobile framebuffer problem
3 years 8 months Issue 132, Gigabyte radeon 5770 bat mobile framebuffer problem
Comment on issue 132, by Cosmosis Jones
3 years 8 months Issue 140, Boot0: Error
Status: Invalid
Comment on issue 140, by Cosmosis Jones

All Updates

Filter by type
Commits
Issues and Comments
Downloads
Documents

Subscribe to this timeline
RSS Atom feed